Thursday, 8 January 2015

you may need to install the Net DBus module


fix this with:

sudo apt-get install --reinstall perl perl-base perl-modules system-tools-backends

No comments:

Post a comment